Сбой на сервере PLUTON 8 января 2018 в 03:46:00


Выясняем причины сбоя, сайты на данный момент недоступны.

На сервере зафиксированы ошибки, который мы получили вчера при установке нового ядра. Есть подозрение, что они возникли в следствии использования KernelCare (модуль для обновления ядра без перезагрузки), Данный модуль отключен, произведена проверка файловой системы. По состоянию на 04:00 работа сайтов полностью восстановлена.