По состоянию на 23:09 фиксируем неполадки в работе сервера MARS, выясняем причины.
На сервере была зафиксирована ошибка "ext4_free_blocks: out of memory". Потребовалась перезагрузка сервера с проверкой файловой системы. Отметим, что на сервере достаточный объем оперативной памяти https://yadi.sk/i/XPOKfOjH6ewwYw
По состоянию на 23:17 работа сервера восстановлена.
Исправление проблемы присутствует в новой версии ядра, но оно еще находится в стадии тестирования https://groups.google.com/forum/#!topic/cloudlinux-beta/y_xbjzrERBI